Clan DLAN
Herramientas personales
Clan DLAN
Clan DLAN
Clan DLAN
Clan DLAN
Clan DLAN

Mods traducidos Fallout

De Videojuegos

(Diferencias entre revisiones)
(Página creada con '<big>'''Mods traducidos al español para Fallout'''</big> Listado de mods traducidos al castellano para Fallout. Aquí podrás encontrar todos los mods traducidos al espa...')
 
Línea 20: Línea 20:
  
  
 +
==NPCs==
 +
 +
'''Fallout F1NPC'''
 +
 +
* Autor: L@Zar0
 +
* Este mod permite mejorar a los NPCs que llevemos en el grupo. Suben de nivel, se cambian la armadura, son más eficientes, a Albóndiga se le puede decir que espere... etc.
 +
* ¡ATENCIÓN! es REQUISITO IMPRESCINDIBLE instalar el parche NO Oficial v1.3.5 de Fallout 1 (y por lo tanto, instalar también el parche semioficial v1.2.1, que a su vez es requisito para el v1.3.5). Puedes descargar estos parches desde la página de la traducción mejorada de Fallout 1.
 +
*[http://academia.clandlan.net/download.php?file=falloutmods/FO1_F1NPCMod_v3.5_Castellano.exe DESCARGA]
  
  

Revisión de 07:02 23 jun 2014

Mods traducidos al español para Fallout

Listado de mods traducidos al castellano para Fallout.

Aquí podrás encontrar todos los mods traducidos al español.

Más:


Mejoras y parches

Fallout Fixt

  • Autor: Luffier
  • Fallout Fixt es un mod para Fallout que unifica todos los parches hasta la fecha, corrige errores, añade contenido nuevo -fieles al juego- y restaura aquel que no pudo ser añadido en su momento. Incluye el High Resolution Patch, sfall, los parches de TeamX, Fallout 1 Restoration Mod, Endgame Mod entre otros. Si instaláis Fixt, no tendréis que preocuparos de nada más.
  • DESCARGA e información


NPCs

Fallout F1NPC

  • Autor: L@Zar0
  • Este mod permite mejorar a los NPCs que llevemos en el grupo. Suben de nivel, se cambian la armadura, son más eficientes, a Albóndiga se le puede decir que espere... etc.
  • ¡ATENCIÓN! es REQUISITO IMPRESCINDIBLE instalar el parche NO Oficial v1.3.5 de Fallout 1 (y por lo tanto, instalar también el parche semioficial v1.2.1, que a su vez es requisito para el v1.3.5). Puedes descargar estos parches desde la página de la traducción mejorada de Fallout 1.
  • DESCARGA